Foren-Übersicht  
 
 
Aktuelle Zeit: 23.02.2024, 22:05

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Startprobleme Defender TD4 110
BeitragVerfasst: 17.05.2023, 20:36 
Offline
Schrauber
Schrauber

Registriert: 02.10.2008, 20:54
Beiträge: 96
Wohnort: D - München
Herkunftsland: D
Fahrzeug(e): LR Defender TD4 110 SW
hallo,

habe 2 batterien unter dem sitz eingebaut.1 starterbatterie und eine boardbatterie.
getrennt werden die mit einen manuellen schalter.
starte ich mit der 1 batterie den motor springt er nicht an,anlasser dreht sich zwar.
heute batterie getestet mit dem batteriecomputer batterie wird als gesund gemeldet.(zb 12,9 v)
einen voltmeter angeschlossen und batterie wird beim starten weit nach unten gezogen.
test mit dem batteriecomputer unter 35% der batterieladung gemessen.
wird die 2 batterie zugeschaltet keine probleme beim starten.
nächsten tag erholte sich die batterie wieder als gesund bein testen.
hat die batterie vielleicht einen zellenschuss ?? [:flasche:]

servus
luberon


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  

cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de